Follow

wants to install Pulseeffects 5 which only supports , not anymore. Will this break all my audio or just make PE unusable for me unless I switch to PW completely? (I do have libpipewire already, but rely on PA for everything so far)

Pulseeffects is not super critical for me. But definitely nice to have.

Sign in to participate in the conversation
FLOSS.social

For people who care about, support, or build Free, Libre, and Open Source Software (FLOSS).